Online kaufen, kostenlos in 3 Filialen abholen
Finanzierung
Versandkostenfrei ab 49 €
Geprüfter & zertifizierter Onlineshop
Als Gast bestellen
Online kaufen, kostenlos in 3 Filialen abholen
Finanzierung
Versandkostenfrei ab 49 €
Geprüfter & zertifizierter Onlineshop
Als Gast bestellen
Login
Wunschliste
Produktvergleich
Einkaufswagen
Sie haben noch keine Produkte zu Ihrem Warenkorb hinzugefügt!
Es fehlen noch
für den Gratis-Versand.
Der Versand ist gratis
Suche
Suchen
Meine Filiale
wählen
Produktkategorien
Computer & Zubehör
PC-Komponenten
Gaming & Modding
Smartphones, Tablets & Freizeit
Netzwerk & Smart Home
TV & Audio
Photovoltaik
Computer & Zubehör
Notebooks & PC Systeme
PC Konfigurator
PC Systeme
Notebooks
Notebookspeicher
Notebookzubehör
Software
Betriebssysteme
Officeprogramme
Internet & Sicherheit
Grafik & Multimedia
Sonstige Software
Eingabegeräte
Tastaturen
Mäuse
Gaming Tastaturen
Gaming Mäuse
Tastatur/Maus Sets
Grafiktabletts
Presenter/Pointer
Trackballs
Barcode Scanner
Mousepads
Monitore
TFT/LCD
Touchscreen
Public Displays
Drucker & Scanner
Laserdrucker
Tintenstrahldrucker
Mobile Fotodrucker
Labeldrucker
Nadeldrucker
Thermodrucker
Thermodrucker Zubehör
Scanner
Plotter
Nadeldrucker Zubehör
Verbrauchsmaterial
Tintenpatronen
Toner
Farbbänder
Druckerpapier
Fotopapier allgemein
Fotopapier 10x15
Spezialpapier
Etiketten allgemein
Papierrollen
Kabel, Adapter & Werkzeug
Kabel
Adapter
KVM-Switches, Splitter
Werkzeug
Büro & Ergonomie
Presenter/Pointer
Videokonferenzsysteme
Zubehör
Headsets
Headsets Bluetooth
Headset Zubehör
Lautsprecher
Head Mounted Displays
Aktenvernichter
Bilderrahmen
Taschenrechner
Videoschnitt
Web-Videokameras
Bürotische, Computertische
Speicherkarten
USB-Speichermedien
Optische & magnetische Speichermedien
Cardreader
Speicherkartenleser/-adapter
allgem. Zubehör
Batterien
PC-Komponenten
Komponenten
Intel Prozessoren
AMD Prozessoren
CPU-Kühler
Wärmeleitpaste/Kleb.
Mainboards für Intel
Mainboards für AMD
Mainboards mit CPU
Desktopspeicher
Notebookspeicher
Serverspeicher
Grafikkarten
Soundkarten
Controller
Gehäuse, Netzteile, Lüfter
Gehäuse
Netzteile & Stromkabel
Kühler & Lüfter
Festplatten & SSDs
Interne SSDs
Externe SSDs
Interne Festplatten
Externe Festplatten 2,5"
Externe Festplatten 3,5"
Netzwerkfestplatten
Zubehör
Laufwerke & Zubehör
Blu Ray Laufwerke
DVD Laufwerke
USB-Geräte
USB-Hubs
Zubehör USB
USB-Kabel
Gaming & Modding
Gaming PCs, Notebooks & Konsolen
Gaming Notebooks
Gaming PCs
Konsolen und Spiele
Funartikel
Grafikkarten
PCI Express ab 4096MB
PCI Express ab 8192MB
KI Grafikkarten RTX-PRO
Gaming-Peripherie
Gaming Mäuse
Gaming Tastaturen
Gaming Headsets
Mousepads
Gamepads, Joysticks und Lenkräder
Gaming-Zubehör
Gaming Chairs
Gaming Brillen
Video-Streaming
Gaming Zubehör
Modding
Modding Lüfter
Modding Gehäusezubehör
Modding Kabelzubehör
Gehäuse
Smartphones, Tablets & Freizeit
Smartphones & Co.
Smartphones
Smartwatches
Ortungsgeräte
GSM-Handys
Voice over IP
Tablets E-Books
Tablets 8,0"- 9,9"
Tablets ab 10"
2in1
E-Book Reader
Zubehör
Festnetz
Schnurlostelefone
Telefone
Faxgeräte
Telefonanlagen
Freisprecheinrichtungen
Zubehör
Smartphonezubehör
Speicherkarten
Smartwatch Zubehör
Kopfhörer
Mobile Lautsprecher
Mobile Ladegeräte
Ortungsgeräte
Headsets Bluetooth
Fotografie
Digitalkameras
Analogkameras
Kamerazubehör
3D-Druck/Laser
3D Drucker
3D Filament
3D Druckerzubehör
3D Scanner
Laser- & Fertigungsmaschinen
Video und Drohnen
Camcorder
Drohnen
Drohnen Zubehör
Actioncam
Actioncam Zubehör
Dashcams
Foto Camcorder Zubehör
Freizeit
Fitnesstracker
Fitnesstracker Zubehör
Diagnosewaagen
E-Scooter
Wetterstationen
Ferngläser
Navigationsgeräte
GPS Zubehör
Mobile Lautsprecher
Powerstation
Solarpanels
Solargenerator Zubehör
Netzwerk & Smart Home
Modems & Kabelgebundenes Netzwerk
Netzwerkkarten & Adapter
Switches
Firewalls & Router
PowerLAN
WLAN & Mobilfunk
WLAN-Adapter
Router & Access Points
Zubehör
Installation, Kabel, Zubehör & Adapter
Netzwerkkabel
Installationsmaterial
USV Anlagen
USV-Ersatzbatterien
Netzwerkschränke
Adapter Netzwerk
Printserver
Zubehör
Netzwerkspeicher & Kameras
NAS-Gehäuse
Netzwerkfestplatten
Netzwerk-Kameras
Smart Home
Sprachsteuerung
Hausautomatisierung
Heizungssteuerung
Sicherheit
TV & Audio
Fernseher & Projektoren
LCD LED TV
Oled TV
Public Displays
Beamer
Leinwände
Beamer Zubehör
Audio & HiFi
Soundbar
Wireless Audio
Heimkino
Radios
Car Hifi Zubehör
Kompaktanlagen
Hifi Lautsprecher
Lautsprecher
Hifi Verstärker
Plattenspieler
Mikrofone
Weltempfänger
Video
DVD/Blu-ray Recorder
DVD/Blu-ray Player
A/V Receiver
TV-USB Sticks
Receiver
Sat-Anlagen
Sat-Spiegel
Sat-Spiegel-Zubehör
LNBs
LNBs Zubehör
Antennen
Antennen-Zubehör
HiFi für Unterwegs
Mobile Lautsprecher
MP3 Player
MP3/iPod/Zubehör
Diktiergeräte
Funkgeräte
Kopfhörer
Headsets Bluetooth
Kopfhörer Zubehör
TV & HiFi-Zubehör
Audiokabel
Videokabel
Anschlusskabel
CI Module
Halterungen
Fernbedienung
Video-Streaming
TV-Karten
Presenter/Pointer
Zubehör TV/Video
TV Spezial Zubehör
Photovoltaik
Seite
0
von
0
Seiten Limit
30 Pro Seite
60 Pro Seite
120 Pro Seite
Nur lagernde anzeigen
Neuste anzeigen
Nur B-Ware
Filter
Schließen
Marke
Suchen
Marke
Zyxel
(18)
Dell
(13)
Cisco
(11)
Ubiquiti
(11)
YEALINK
(8)
SNOM
(8)
TP-Link
(7)
Huawei
(5)
Mikrotik
(4)
AVM
(4)
Agfeo
(3)
Alcatel
(3)
Noname
(2)
ASUS
(2)
D-LINK
(2)
TELTONIKA
(2)
Digitus
(1)
Logitech
(1)
NetGear
(1)
LANCOM
(1)
QNAP
(1)
Preis
Price range from
Price range to
Standorte
Suchen
Standorte
Wien VIO Plaza
Völs (Innsbruck)
Klagenfurt
Produktkategorie
Suchen
Produktkategorie
Firewall
(41)
Router xDSL/Kabel
(36)
Voice over IP
(29)
Zubehör
(1)
Videokonferenzsysteme
(1)
Besonderheiten
Suchen
Metallgehäuse
(14)
Firmwareupdates möglich
(6)
abnehmbare Montagewinkel, Firmwareupdates möglich, Sicherheitsschloss (Kensington Security Slot), Überspannungsschutz
(4)
Firmwareupdates möglich, Überspannungsschutz
(4)
abnehmbare Montagewinkel, Firmwareupdates möglich, Überspannungsschutz
(4)
Metallgehäuse, abnehmbare Montagewinkel, Firmwareupdates möglich
(3)
Metallgehäuse, abnehmbare Montagewinkel, Firmwareupdates möglich, Überspannungsschutz
(3)
redundante Stromzufuhr
(3)
Anruferanzeige, Freisprecheinrichtung, strahlungsreduziert, Wideband, Displaytasten (2), Raumüberwachung
(2)
Anruferanzeige, Freisprecheinrichtung, Displaytasten (3), programmierbare Tasten (10/10x beleuchtet), optische Anrufsignalisierung, EHS-/DHSG-Support, Annäherungssensor, erweiterbar
(2)
Anruferanzeige, Freisprecheinrichtung, strahlungsreduziert, Wideband, Displaytasten (2), Annäherungssensor, Raumüberwachung
(2)
Metallgehäuse, abnehmbare Montagewinkel, Firmwareupdates möglich, Sicherheitsschloss (Kensington Security Slot)
(2)
abnehmbare Montagewinkel, Firmwareupdates möglich, Überspannungsschutz: 4kV (Kontakt)
(2)
Firmwareupdates möglich, Display (0.96")
(2)
abnehmbare Montagewinkel, Sicherheitsschloss (Kensington Security Slot)
(2)
Anruferanzeige, Freisprecheinrichtung, Displaytasten (3), programmierbare Tasten (10/10x beleuchtet), optische Anrufsignalisierung, erweiterbar
(1)
Display, beleuchtete Tasten
(1)
Anruferanzeige, Freisprecheinrichtung, SIP, Displaytasten (4), programmierbare Tasten (12/12x beleuchtet), hörgerätekompatibel, optische Anrufsignalisierung, EHS-/DHSG-Support
(1)
abnehmbare Montagewinkel
(1)
Anruferanzeige, Freisprecheinrichtung, Wideband, SIP (3 Accounts), Displaytasten (4), Leitungstasten (7/3x beleuchtet), hörgerätekompatibel, optische Anrufsignalisierung
(1)
Anruferanzeige, Freisprecheinrichtung, Wideband, SIP (6 Accounts), Displaytasten (7), hörgerätekompatibel, EHS-/DHSG-Support
(1)
Anruferanzeige, Freisprecheinrichtung, programmierbare Tasten (10/10x beleuchtet)
(1)
Anruferanzeige, Freisprecheinrichtung, Wideband
(1)
Anruferanzeige, Freisprecheinrichtung, Wideband, SIP (12 Accounts), programmierbare Tasten (8), hörgerätekompatibel, optische Anrufsignalisierung
(1)
Anruferanzeige, Freisprecheinrichtung, Wideband, SIP (2 Accounts), optische Anrufsignalisierung
(1)
Anruferanzeige, Freisprecheinrichtung, Wideband, SIP, Displaytasten (14), hörgerätekompatibel, optische Anrufsignalisierung
(1)
Anruferanzeige, Freisprecheinrichtung, Wideband, SIP (16 Accounts), Displaytasten (14/10x beleuchtet), hörgerätekompatibel, optische Anrufsignalisierung
(1)
Anruferanzeige, Freisprecheinrichtung, Wideband, SIP (16 Accounts), Displaytasten (14/10x beleuchtet), hörgerätekompatibel, optische Anrufsignalisierung, EHS-/DHSG-Support, erweiterbar
(1)
Anruferanzeige, Freisprecheinrichtung, Wideband, SIP (16 Accounts), hörgerätekompatibel, optische Anrufsignalisierung
(1)
Anruferanzeige, Freisprecheinrichtung, Wideband, SIP (12 Accounts), programmierbare Tasten (8), hörgerätekompatibel
(1)
Freisprecheinrichtung, Wideband, Displaytasten (10/10x beleuchtet), programmierbare Tasten (3), hörgerätekompatibel, optische Anrufsignalisierung, erweiterbar
(1)
Freisprecheinrichtung, Wideband, Displaytasten (10), hörgerätekompatibel, optische Anrufsignalisierung, erweiterbar
(1)
Anruferanzeige, Freisprecheinrichtung, Wideband, SIP (16 Accounts), hörgerätekompatibel, optische Anrufsignalisierung, EHS-/DHSG-Support, erweiterbar
(1)
Anruferanzeige, Freisprecheinrichtung, Wideband, SIP (12 Accounts), Displaytasten (12/8x beleuchtet), hörgerätekompatibel, optische Anrufsignalisierung, EHS-/DHSG-Support
(1)
IPv6, MU-MIMO, VLAN, Display, VPN passthrough (IPSec/L2TP), Bluetooth, Überspannungsschutz (8kV Luft, 4kV Kontakt)
(1)
Metallgehäuse, Firmwareupdates möglich, redundante Stromzufuhr, Überspannungsschutz: 8kV (Kontakt), Touchscreen
(1)
Firmwareupdates möglich, Überspannungsschutz: 4kV (Kontakt), 8kV (Luft), Display (0.96")
(1)
Firmwareupdates möglich, Sicherheitsschloss (Kensington Security Slot), Überspannungsschutz: 8kV (Kontakt)
(1)
Firmwareupdates möglich, Überspannungsschutz: 4kV (Kontakt), 8kV (Luft)
(1)
Firmwareupdates möglich, Überspannungsschutz: 4kV (Kontakt)
(1)
Metallgehäuse, abnehmbare Montagewinkel, Firmwareupdates möglich, Sicherheitsschloss (Kensington Security Slot), VoIP
(1)
Metallgehäuse, Firmwareupdates möglich, erweiterter Betriebsbereich (Temperatur: -40°C bis 75°C, Feuchtigkeit: 10% bis 90%), Schutzklassen (IP30), TR-069, MQTT, MODBUS
(1)
Firmwareupdates möglich, Überspannungsschutz: 8kV (Kontakt), Touchscreen
(1)
Anruferanzeige, Freisprecheinrichtung, Wideband, SIP, Displaytasten (4/4x beleuchtet), optische Anrufsignalisierung
(1)
Typ
Suchen
Standalone
(44)
VoIP-Telefon (schnurgebunden)
(19)
Mobilteil (schnurlos)
(5)
Standalone (Steuereinheit)
(4)
Erweiterung (benötigt Steuereinheit)
(3)
DECT-Basisstation
(1)
Netzteil
(1)
Mobilteil (schnurgebunden)
(1)
Tastenerweiterung (16 Tasten, dreifach belegbar)
(1)
Industrial, Standalone
(1)
Controller (Touch-Display)
(1)
Klassifikation
Suchen
Firewall
(26)
Router
(18)
Firewall - erweiterte Funktionen: WLAN Controller
(13)
Router (Multi-Service Gateway) - erweiterte Funktionen: Switch, WLAN Controller
(5)
Router (UniFi Cloud Gateway) - erweiterte Funktionen: Firewall, Netzwerk-Videorekorder
(3)
Router (Gateway) - erweiterte Funktionen: Firewall
(2)
Switch
(1)
Switch - erweiterte Funktionen: WLAN Access Point, Firewall, mit dediziertem Subsystem
(1)
Router (Gateway)
(1)
Router (VPN Router)
(1)
Router (UniFi Cloud Gateway) - erweiterte Funktionen: Firewall
(1)
Router - erweiterte Funktionen: Switch, Firewall
(1)
Router - erweiterte Funktionen: Firewall
(1)
Farbe
Suchen
schwarz
(30)
weiß
(19)
weiß, rot
(18)
grau
(2)
blau
(1)
silber
(1)
Gewicht
Suchen
820g
(9)
880g
(6)
3.63kg
(5)
1.52kg
(4)
970g
(3)
127g
(3)
1.36kg
(2)
1.04kg
(2)
1.65kg
(2)
700g
(2)
1.05kg
(2)
152g
(2)
2.93kg
(2)
1.6kg
(2)
3.14kg
(2)
519g
(2)
850g
(1)
320g
(1)
940g
(1)
1.25kg
(1)
710g
(1)
520g
(1)
422g
(1)
1.5kg
(1)
675g
(1)
1.48kg
(1)
3.42kg
(1)
795g
(1)
126g
(1)
1170g
(1)
1.2kg
(1)
830g
(1)
605g
(1)
1480g
(1)
806g
(1)
353g
(1)
8.6kg
(1)
Konfiguration
Suchen
1x seriell via RJ-45, Webinterface, Cloud, Konfigurations-Software (Android, iOS)
(12)
WLAN-Controller (max. 16APs)
(7)
2x seriell via RJ-45
(7)
WLAN-Controller (max. 32APs)
(6)
Webinterface, Konsole, Cloud
(5)
1x seriell via RJ-45
(4)
Cloud, Steuereinheit, Konfigurations-Software
(4)
1x seriell via RJ-45, Cloud
(4)
Webinterface, Cloud, Steuereinheit, Konfigurations-Software (Android, iOS)
(3)
Webinterface, Konsole
(2)
Webinterface, Konsole, Cloud, Steuereinheit
(2)
1x seriell via DB9
(2)
1x seriell via RJ-45, Webinterface, Konsole
(1)
1x microSD, Webinterface, Konsole, WLAN-Controller
(1)
1x seriell via RJ-45, Webinterface, Konsole, Cloud, Steuereinheit
(1)
Cloud, Steuereinheit
(1)
1x USB-A 3.0 (5Gb/s), Webinterface, WLAN-Controller (max. 15APs)
(1)
1x USB-A 3.0 (5Gb/s), Webinterface, Konsole
(1)
Stromversorgung
Suchen
1x DC-In Hohlbuchse (Netzanschluss) / 1x Netzteil
(17)
2x Netzteil
(13)
1x AC-In C14 (Netzanschluss)
(4)
1x DC-In Hohlbuchse (Netzanschluss) / 1x Netzteil (12V/1A/12W)
(3)
1x USB-C (Netzanschluss PD-In) / 1x Netzteil (5V/3A/15W)
(3)
1x DC-In Hohlbuchse (Netzanschluss)
(2)
1x DC-In Hohlbuchse (Netzanschluss) / 1x Netzteil (12V/1.5A/18W)
(2)
1x AC-In C14 (Netzanschluss) / 1x Netzteil
(1)
über LAN-Port
(1)
1x AC-In C14 (Netzanschluss), 1x USV-Anschluss (Rückseite)
(1)
1x DC-In Hohlbuchse (Netzanschluss) / 1x Netzteil (54V/1.1A)
(1)
über WAN-Port, 1x DC-In Hohlbuchse (Netzanschluss)
(1)
1x DC-In Hohlbuchse (Netzanschluss) / 1x Netzteil (54V/2.28A/123W)
(1)
2x AC-In C14 (Netzanschluss)
(1)
1x DC-In Hohlbuchse (Netzanschluss) / 1x Netzteil (54V/1.1A/59.4W)
(1)
1x DC-In Hohlbuchse (Netzanschluss) / 1x Netzteil (56V/1.07A)
(1)
1x USB-C (Netzanschluss PD-In) / 1x Netzteil (5V/5A/25W)
(1)
1x DC-In Hohlbuchse (Netzanschluss, Rückseite) / 1x Netzteil
(1)
über WAN-Port, 1x DC-In Hohlbuchse (Netzanschluss) / 1x Netzteil (24V/1.2A)
(1)
1x AC-In C14 (Netzanschluss) / 1x Netzteil (12V/2A/12W)
(1)
1x DC-In 4-Pin (Netzanschluss) / 1x Netzteil (18W)
(1)
1x DC-In Hohlbuchse (Netzanschluss, 12V, Rückseite) / 1x Netzteil (12V/1.5A/18W)
(1)
externes Netzteil
Lieferumfang: Netzteil (5V/5A/25W)
(1)
LAN
Suchen
6x RJ-45 (10/100/1000Base-T), 2x SFP+ (1G/2.5G/5Gb/s)
(6)
2x RJ-45 (1000Base-T)
(4)
6x RJ-45 (10/100/1000Base-T), 2x SFP (1Gb/s)
(4)
4x RJ-45 (1000Base-T)
(3)
6x RJ-45 (10/100/1000Base-T), 2x SFP+ (1G/2.5G/5G/10Gb/s)
(3)
8x RJ-45 (1000Base-T), 4x SFP (1Gb/s)
(3)
3x RJ-45 (10/100/1000Base-T)
(2)
7x RJ-45 (10/100/1000Base-T)
(2)
4x RJ-45 (100/1000Base-T)
(2)
2x RJ-45 PoE+ (1000Base-T), 6x RJ-45 (1000Base-T)
(2)
2x RJ-45 (10/100/1000/2.5G/10GBase-T), 2x SFP+ (1G/10Gb/s)
(2)
1x SFP (1Gb/s)
(2)
1x RJ-45 PoE+ (100/1000Base-T, 30W), 3x RJ-45 (100/1000Base-T)
(2)
8x RJ-45 (1000Base-T), 2x SFP (1Gb/s), 2x SFP+ (1G/10Gb/s)
(2)
1x RJ-45 (1000Base-T)
(1)
1x RJ-45 (2.5GBase-T)
(1)
24x RJ-45 PoE+ (10/100/1000Base-T, 30W), 4x SFP+ (1G/10Gb/s)
(1)
4x RJ-45 PoE++ (10/100/1000Base-T, 60W), 4x RJ-45 PoE+ (10/100/1000Base-T, 30W), 4x RJ-45 PoE (10/100/1000Base-T, 15.4W), 5x RJ-45 (10/100/1000Base-T), 2x SFP+ (1G/10Gb/s), 1x RJ-45 (2.5GBase-T)
(1)
1x RJ-45 PoE+ (2.5GBase-T, 30W), 3x RJ-45 (2.5GBase-T), 1x SFP+
(1)
7x RJ-45 PoE+ (10/100/1000Base-T)
(1)
1x RJ-45 passiv PoE (10/100/1000Base-T), 2x RJ-45 (10/100/1000Base-T)
(1)
6x RJ-45 PoE+ (1000Base-T, 30W)
(1)
1x RJ-45 PoE PD (1000Base-T, Netzanschluss), 1x RJ-45 PoE (1000Base-T), 8x RJ-45 (1000Base-T)
(1)
4x RJ-45 (1000/2.5GBase-T)
(1)
1x RJ-45 PoE+ (1000Base-T), 2x RJ-45 PoE (1000Base-T), 1x RJ-45 (1000Base-T)
(1)
1x RJ-45 PoE+ (2.5GBase-T, 30W), 3x RJ-45 (2.5GBase-T), 1x SFP+ (10Gb/s)
(1)
3x RJ-45 PoE+ (10/100/1000Base-T)
(1)
3x RJ-45 (1000Base-T)
(1)
2x RJ-45 PoE+ (1000Base-T), 4x RJ-45 PoE (1000Base-T), 2x RJ-45 (1000Base-T)
(1)
4x RJ-45 PoE (1000Base-T)
(1)
3x RJ-45 (1000/2.5GBase-T)
(1)
3x RJ-45 (1000/2.5GBase-T), 1x SFP+ (1G/10Gb/s)
(1)
6x RJ-45 (10/100/1000/2.5GBase-T), 1x SFP (1G/2.5Gb/s)
(1)
1x RJ-45 (1000Base-T), 1x SFP+ (10Gb/s)
(1)
weitere Anschlüsse
Suchen
1x USB-A 3.0 (5Gb/s)
(26)
1x USB 2.0 Micro-B (480Mb/s), 1x USB-A 3.0 (5Gb/s)
(13)
1x USB 2.0 Mini-B (480Mb/s), 1x USB-A 3.0 (5Gb/s)
(7)
1x USB-A 2.0 (480Mb/s)
(3)
2x USB-A 3.0 (5Gb/s)
(3)
1x microSD
(1)
1x USB-A 3.0 (5Gb/s, Rückseite)
(1)
1x USB-A 2.0 (480Mb/s, Rückseite)
(1)
VPN
Suchen
max. 200 Tunnel, max. 1000 Nutzer (SAML)
(7)
max. 300 Tunnel
(4)
max. 50 Tunnel
(4)
max. 20 Tunnel
(4)
max. 100 Tunnel
(4)
L2TP
(3)
max. 200 Tunnel, max. 2500 Nutzer (SAML)
(3)
max. 250 Tunnel, max. 2500 Nutzer (SAML)
(3)
Passthrough (IPSec/L2TP/PPTP)
(2)
max. 1 Tunnel
(2)
Passthrough (IPSec/PPTP/L2TP/SSL-VPN/OpenVPN), max. 100 Tunnel (IPSec)
(1)
Server/Client/Site-to-Site (IPSec/L2TP/Wireguard/OpenVPN)
(1)
Passthrough, max. 30 Tunnel
(1)
Passthrough (IPSec/PPTP/L2TP)
(1)
Passthrough (IPSec/PPTP/L2TP/SSL-VPN/OpenVPN), max. 300 Tunnel
(1)
IPSec/PPTP/L2TP/SSL-VPN/Wireguard/OpenVPN, max. 100 Tunnel
(1)
Passthrough (IPSec/L2TP/PPTP/OpenVPN), max. 20 Tunnel
(1)
IPSec/L2TP
(1)
Passthrough (IPSec/PPTP/L2TP/SSL-VPN/OpenVPN), max. 20 Tunnel
(1)
Passthrough (IPSec/PPTP/L2TP/SSL-VPN/OpenVPN), max. 100 Tunnel
(1)
IPSec/PPTP/L2TP/SSL-VPN/Wireguard/OpenVPN, max. 150 Tunnel
(1)
Server/Client/Site-to-Site (L2TP/Wireguard/OpenVPN)
(1)
max. 150Mbit/s
(1)
Passthrough (IPSec)
(1)
Passthrough (OpenVPN/Wireguard/IPSec/L2TP/PPTP), max. 100 Tunnel (IPSec), max. 400Mbit/s
(1)
Passthrough/Server/Client (IPSec/PPTP/L2TP/SSL-VPN/Wireguard/SSTP/OpenVPN)
(1)
Passthrough/Server (OpenVPN/Wireguard/IPSec/L2TP/PPTP), max. 75 Tunnel
(1)
WAN
Suchen
2x RJ-45 (10/100/1000Base-T)
(15)
1x RJ-45 (1000Base-T)
(5)
1x RJ-45 (10/100/1000Base-T)
(4)
1x RJ-45 (1000/2.5GBase-T)
(4)
1x RJ-45 (100/1000Base-T)
(4)
1x RJ-45 (1000Base-T), 1x SFP
(3)
2x RJ-45 (10/100/1000/2.5G/10GBase-T)
(2)
1x SFP
(1)
1x SFP+ (10Gb/s)
(1)
1x RJ-45 (10GBase-T)
(1)
1x RJ-45 (10GBase-T), 1x SFP+
(1)
1x RJ-45 PoE PD (1000Base-T, Netzanschluss)
(1)
2x RJ-45 (10/100/1000Base-T), 1x SFP (1Gb/s)
(1)
1x SFP+
(1)
1x RJ-45 (2.5GBase-T), 1x SFP+ (10Gb/s)
(1)
1x RJ-45 (100/1000/2.5GBase-T)
(1)
2x RJ-45 (1000Base-T)
(1)
1x RJ-45 passiv PoE PD (1000Base-T, Netzanschluss), 1x SFP (1G/2.5Gb/s)
(1)
1x RJ-45 (10/100/1000/2.5GBase-T)
(1)
1x RJ-45 (1000Base-T), 1x SFP+ (10Gb/s)
(1)
Montage
Suchen
Rackmount (via Montagewinkel)
(16)
Desktop
(15)
Desktop, Rackmount (via Montagewinkel)
(6)
Rackmount
(5)
Wallmount
(1)
Railmount (via optionaler Montagewinkel), Wallmount (via optionaler Montagewinkel)
(1)
LAN/WAN
Suchen
1x RJ-45 (10/100/1000Base-T)
(5)
2x RJ-45 (1000Base-T)
(4)
1x RJ-45 PoE+ (10/100/1000Base-T)
(2)
2x RJ-45 PoE+ (10/100/1000Base-T, 30W), 6x RJ-45 (10/100/1000Base-T), 4x RJ-45 (10/100/1000/2.5GBase-T)
(2)
1x RJ-45 PoE+ (10/100/1000Base-T, 30W), 7x RJ-45 (10/100/1000Base-T)
(2)
8x RJ-45 (10/100/1000Base-T)
(2)
2x RJ-45 PoE+ (10/100/1000Base-T, 30W), 6x RJ-45 (10/100/1000Base-T)
(2)
7x RJ-45 (10/100/1000Base-T)
(2)
6x RJ-45 (10/100/1000Base-T), 2x RJ-45 (10/100/1000/2.5GBase-T)
(2)
1x RJ-45 PoE+ (10/100/1000Base-T, 30W), 5x RJ-45 (10/100/1000Base-T), 2x RJ-45 (10/100/1000/2.5GBase-T)
(2)
2x RJ-45 PoE+ (1000Base-T, 30W)
(1)
1x RJ-45 (1000/2.5GBase-T)
(1)
5x RJ-45 passiv PoE (1000Base-T, 24V, 24W), 1x SFP
(1)
8x RJ-45 (1000Base-T), 2x SFP+
(1)
4x RJ-45 (10/100/1000Base-T), 1x SFP
(1)
4x RJ-45 (10/100/1000Base-T), 1x RJ-45 (100/1000/2.5GBase-T), 1x SFP
(1)
6x RJ-45 (2.5GBase-T, Rückseite), 3x RJ-45 (10GBase-T, Rückseite)
(1)
1x RJ-45 (1000/2.5G/5G/10GBase-T)
(1)
1x RJ-45 (10/100/1000/2.5GBase-T)
(1)
8x RJ-45 (10/100/1000Base-T), 2x RJ-45 (100/1000/2.5GBase-T), 2x SFP
(1)
IEEE Standards
Suchen
802.3at
(12)
802.1e, 802.3
(12)
802.1Q, 802.1q, 802.3, 802.3ab, 802.3u, 802.3x, 802.3z
(2)
802.1AS, 802.1AX, 802.1Q, 802.3af, 802.3at
(1)
802.11a, 802.11ac, 802.11ax, 802.11b, 802.11g, 802.11n, 802.1Q, 802.1X, 802.3af, 802.3at, 802.3bt
(1)
802.1q, 802.3, 802.3ab, 802.3u, 802.3x
(1)
802.11a, 802.11ac, 802.11ax, 802.11b, 802.11g, 802.11i, 802.11k, 802.11n, 802.11r, 802.11v, 802.1e, 802.3
(1)
802.1Q
(1)
Kühlung
Suchen
passiv
(21)
aktiv, 2x Lüfter
(3)
aktiv
(3)
aktiv, 1x Lüfter
(2)
Leistungsumfang
Suchen
1 Jahr, Service Bundle
(7)
High Availability Appliance
(4)
Appliance
(3)
1 Jahr Gold Security, Service Bundle
(2)
Des Lizenz inkludiert
(2)
Secure Upgrade Plus Advanced Edition Lizenz inkludiert ( 3 Jahre, inkl. 1 Jahr CSE)
(2)
Secure Upgrade Plus Advanced Edition Lizenz inkludiert ( 3 Jahre)
(2)
1 Jahr Einstiegsschutzpaket, Service Bundle
(2)
SwitchOS, RouterOS
(1)
RouterOS
(1)
Netgear Insight Remote Cloud Management Lizenz inkludiert ( 4 Jahre)
(1)
SonicProtect Users Only, Secure Upgrade Appliance
(1)
PoE
Suchen
1x RJ-45 PoE+ (1x 30W)
(6)
2x RJ-45 PoE+ (2x 30W), gesamt: 30W
(4)
1x RJ-45 PoE+ (1x 30W), gesamt: 30W
(2)
2x RJ-45 PoE+
(2)
1x RJ-45 PoE PD
(1)
8x RJ-45 PoE+ (8x 30W), gesamt: 123W
(1)
24x RJ-45 PoE+ (24x 30W), gesamt: 450W
(1)
4x RJ-45 PoE+, gesamt: 50W
(1)
8x RJ-45 PoE+, gesamt: 124W
(1)
4x RJ-45 PoE++ (4x 60W), 4x RJ-45 PoE+ (4x 30W), 4x RJ-45 PoE (4x 15.4W)
(1)
1x RJ-45 passiv PoE
(1)
1x RJ-45 PoE, 1x RJ-45 PoE PD
(1)
5x RJ-45 passiv PoE (5x 24W)
(1)
1x RJ-45 PoE+, 2x RJ-45 PoE
(1)
2x RJ-45 PoE+, 4x RJ-45 PoE
(1)
1x RJ-45 passiv PoE PD, 4x RJ-45 PoE
(1)
Backplane
Suchen
1Gb/s IDS/IPS, 2.5Gb/s Firewall Inspection Durchsatz
(4)
16Gb/s, 2k MAC-Adressen
(3)
1Gb/s Routingdurchsatz
(3)
2Gb/s IDS/IPS, 3.5Gb/s Firewall Inspection Durchsatz
(3)
2.2Gb/s IDS/IPS, 4Gb/s Firewall Inspection Durchsatz
(3)
8Gb/s, 2k MAC-Adressen
(2)
5Gb/s IDS/IPS
(2)
3Gb/s IDS/IPS, 5Gb/s Firewall Inspection Durchsatz
(2)
128Gb/s, 95.2Mp/s, 16k MAC-Adressen
(1)
1.5Gb/s Routingdurchsatz
(1)
2.5Gb/s IDS/IPS, 4.5Gb/s Firewall Inspection Durchsatz
(1)
400Gb/s, 298Mp/s, 9kB Jumboframes, 4MB Paketpuffer, 32k MAC-Adressen
(1)
Bildschirm - Sonstiges
Suchen
Farbe
(11)
monochrom
(9)
262.144 Farben
(3)
nein
(1)
16 Mio. Farben
(1)
Schnittstellen
Suchen
DECT (CAT-iq), 1x Headset (3.5mm Klinke)
(3)
2x 1000Base-T (PoE), 1x Handapparat (RJ-9), 1x Headset (RJ-9), 2x USB-A
(3)
2x 1000Base-T (PoE), 1x Headset, 1x USB
(2)
1x 10/100Base-TX, 1x Handapparat, 1x Headset
(2)
1x 1000Base-T (PoE), 1x Handapparat, 1x Headset
(2)
2x 1000Base-T (PoE), Wi-Fi 5 (WLAN 802.11a/b/g/n/ac), Bluetooth 4.2, 1x Handapparat (RJ-9), 1x Headset (RJ-9), 1x USB
(2)
2x 1000Base-T (PoE), Bluetooth 4.0, 1x Handapparat (RJ-9), 1x Headset (RJ-9), 1x USB
(1)
DECT (CAT-iq)
(1)
1x USB-A
(1)
2x 1000Base-T (PoE), 1x Handapparat (RJ-9), 1x Headset (RJ-9)
(1)
2x 1000Base-T (PoE), 1x Handapparat, 1x Headset, 1x USB
(1)
DECT, 1x Headset (3.5mm Klinke)
(1)
2x 10/100Base-TX (PoE), 1x Headset
(1)
2x 1000Base-T (PoE), Bluetooth 3.0, 1x Handapparat (RJ-9), 1x Headset (RJ-9), 1x USB
(1)
2x 1000Base-T (PoE), NFC, 1x Handapparat (RJ-9), 2x USB-C
(1)
1x 10/100Base-TX (PoE), 1x Handapparat (RJ-9), 1x USB-A (Buchse), 1x USB-C (Buchse)
(1)
2x 1000Base-T (PoE), 1x Handapparat, 1x Headset, 1x USB-A (Buchse)
(1)
Anrufbeantworter
Suchen
nein
(25)
Leistungsaufnahme
Suchen
7.94W (max.)
(2)
22W (Verbrauch, max.), 5V/5A/25W (max. Netzteilleistung)
(1)
7.19W (max.)
(1)
29.4W (max.)
(1)
21.8W (Betrieb), 145.8W (max.)
(1)
10.55W (max.)
(1)
36W (Betrieb)
(1)
11.5W (max.)
(1)
33W (Betrieb)
(1)
9.6W (max.)
(1)
16W (Betrieb)
(1)
26.36W (Betrieb)
(1)
7.5W (Betrieb)
(1)
7.19W (Betrieb), 61.65W (max.)
(1)
14.2W (max.)
(1)
3.83W (max.)
(1)
18.5W (Betrieb)
(1)
13W (max.)
(1)
6.2W (max.)
(1)
16.1W (max.)
(1)
23W (max.)
(1)
12W (max.)
(1)
1.8W (Leerlauf), 5.5W (max.)
(1)
Telefonbuch
Suchen
1000 Einträge
(13)
300 Einträge
(3)
5000 Einträge
(2)
250 Einträge
(1)
nein
(1)
50 Einträge
(1)
PoE - RJ-45 PoE+
Suchen
1
(9)
2
(7)
8
(2)
4
(2)
24
(1)
Modem
Suchen
unterstützt Mobilfunkmodems (3G/4G/5G)
(15)
unterstützt Mobilfunkmodems (3G/4G)
(5)
Bildschirm - Größe
Suchen
4.3"
(3)
3.5"
(2)
2.7"
(2)
2.4"
(2)
7.0"
(2)
3.7"
(2)
2.8"
(1)
2.2"
(1)
1.8"
(1)
1.44"
(1)
3.4"
(1)
5.0"
(1)
Abmessungen
Suchen
220x205x185mm
(2)
158x51x17mm
(2)
235x210x120mm
(2)
205x161x120mm
(1)
235x210x130mm
(1)
235x210x150mm
(1)
207x183x35mm
(1)
257.3x229.1x40mm
(1)
214x191x47mm
(1)
228x219x162mm
(1)
185x120x250mm
(1)
185x220x185mm
(1)
152x48x21mm
(1)
134x42x23mm (Mobilteil)
(1)
153x49x22mm
(1)
Bildschirm - Auflösung
Suchen
320x240 Pixel
(5)
800x480 Pixel
(3)
480x272 Pixel
(2)
132x64 Pixel
(2)
360x160 Pixel
(2)
112x65 Pixel
(1)
128x128 Pixel
(1)
199x48 Pixel
(1)
Wireless
Suchen
Bluetooth
(8)
Bluetooth 5.3, Multipoint
(2)
Wi-Fi 7 (802.11a/b/g/n/ac/ax/be), simultan
(1)
Wi-Fi 6 (802.11a/b/g/n/ac/ax) (2402Mbit/s, 300Mbit/s), Bluetooth 4.0
(1)
Wi-Fi 6 (802.11a/b/g/n/ac/ax) (1201Mbit/s (Spatial Streams: 2x2, Bandwidth: 80MHz, Modulation: 1024-QAM), 574Mbit/s (Spatial Streams: 2x2, Bandwidth: 40MHz, Modulation: 1024-QAM))
(1)
Wireless - Standard
Suchen
ohne WLAN
(10)
a/b/g/n/ac/ax
(2)
a/b/g/n/ac/ax/be
(1)
Wireless - Mobilfunk
Suchen
ohne
(13)
Hinweis
Suchen
Open-/DD-WRT ist möglicherweise nur für bestimmte Revisionen verfügbar, bitte weiterführende Links beachten!
(5)
Der Hersteller gibt eine Nutzung der 240MHz-Kanalbreite im 5-GHz-Band an, welche in der EU derzeit nicht freigegeben ist.
Übertragungsrate bei Nutzung der 240MHz Kanalbreite im 5GHz Band: BE11000: 688Mbit/s (2.4GHz, 2x2, 40MHz, 4096-QAM), 4323Mbit/s (5GHz, 2x2, 240MHz, 4096-QAM), 5764Mbit/s (6GHz, 2x2, 320MHz, 4096-QAM)
(1)
Verschiedene Revisionen verfügbar.
Open-/DD-WRT ist möglicherweise nur für bestimmte Revisionen verfügbar, bitte weiterführende Links beachten!
(1)
Hardware
Suchen
4x Cortex-A57 (1.70GHz), ARMv8-A, 4GB DDR4 RAM, 128GB SSD, 16GB Flash
(1)
4x Cortex-A72 (2.20GHz), ARMv8-A, 3GB DDR4 RAM
(1)
4x Cortex-A53 (1.50GHz), ARMv8-A, 2GB DDR4 RAM
(1)
4x Cortex-A53 (1.50GHz), ARMv8-A, 3GB DDR4 RAM, 16GB Flash
(1)
4x Cortex-A53 (1.50GHz), ARMv8-A, 3GB DDR4 RAM, 512GB SSD
(1)
4x Cortex-A73 (2.20GHz), ARMv8-A, 2GB DDR4 RAM, 4GB Flash
(1)
MediaTek 1004Kc (MIPS), 2x 0.88GHz, 256MB DDR3 RAM, 256MB Flash
(1)
RFC Standards
Suchen
RFC 3376 - IGMPv3
(3)
RFC 1112 - IGMPv1
(1)
RFC 2131 - DHCP, RFC 2516 - PPPoE, RFC 2661 - L2TP, RFC 2865 - RADIUS, RFC 4301 - IPsec
(1)
RFC 1112 - IGMPv1, RFC 2131 - DHCP, RFC 2453 - RIPv2, RFC 2516 - PPPoE, RFC 4301 - IPsec, RFC 5905 - NTP, RFC 7296 - IKEv2
(1)
Standby-Zeit
Suchen
240h
(2)
288h
(1)
75h
(1)
336h
(1)
Gesprächszeit
Suchen
16h
(4)
7h
(1)
PoE - RJ-45 PoE
Suchen
4
(3)
1
(1)
2
(1)
Kompatibilität
Suchen
Microsoft Teams
(2)
Snom 717, 435, 765, 785
(1)
Anrufliste
Suchen
nein
(1)
1000 Einträge
(1)
100 Einträge
(1)
Bauart
Suchen
Kopfhörer (On-Ear)
(2)
Bauform
Suchen
Kopfbügel
(2)
Mikrofon
Suchen
Mikrofonarm
(2)
Bildschirm - Toucheingabe
Suchen
Touchscreen
(2)
Anschluss
Suchen
USB-C (Adapter), USB-A (Adapter)
(2)
Steuerung
Suchen
1-Tasten-Fernbedienung, Lautstärkeregler, Mute-Taste (Mic Flip)
(2)
Betriebsdauer
Suchen
32h (mit ANC), 65h (ohne ANC)
(2)
Frequenzbereich
Suchen
20Hz-20kHz (Lautsprecher), 100Hz-10kHz (Mikrofon)
(2)
Empfindlichkeit
Suchen
129dB
(2)
Geräteeigenschaften
Suchen
aktive Geräuschunterdrückung (ANC), Ohrmuschel drehbar, Statuslicht, inkl. USB-Bluetooth-Adapter
(1)
aktive Geräuschunterdrückung (ANC), Ohrmuschel drehbar, Statuslicht, inkl. USB-Bluetooth-Adapter, Ladestation
(1)
Software-Features
Suchen
automatischer Equalizer
(2)
PoE - RJ-45 PoE PD
Suchen
1
(2)
PoE - RJ-45 passiv PoE
Suchen
1
(1)
5
(1)
Treiber pro Seite
Suchen
1x 30mm dynamisch
(2)
Ohrpolster
Suchen
wechselbar, Kunstleder
(2)
LAN - RJ-45 PoE+ (10/100/1000Base-T, 30W)
Suchen
4
(1)
24
(1)
Service-Ports
Suchen
1x seriell via RJ-45
(2)
LAN - RJ-45 PoE+ (2.5GBase-T, 30W)
Suchen
1
(2)
LAN - RJ-45 PoE+ (100/1000Base-T, 30W)
Suchen
1
(2)
Sicherheit
Suchen
WPA, WPA2, WPA3
(1)
Übertragungsrate - 2.4GHz
Suchen
688Mbit/s
(1)
Antennen
Suchen
intern
(1)
Übertragungsrate - 5GHz
Suchen
2882Mbit/s
(1)
PoE - RJ-45 PoE++
Suchen
4
(1)
Übertragungsrate - 6GHz
Suchen
5764Mbit/s
(1)
PoE - RJ-45 passiv PoE PD
Suchen
1
(1)
Band-Fähigkeiten
Suchen
Tri Band (simultan)
(1)
Mesh
Suchen
Mesh
(1)
Pseudoklasse
Suchen
BE9400
(1)
Hinweis zur Leistungsaufnahme
Suchen
In einigen Fällen entspricht die maximale Verbrauchsangabe des Herstellers nur der maximalen Ausgabeleistung des Netzteils und ist daher keine aussagekräftige Auskunft für den Stromverbrauch im Alltag.
(1)
System Info
Suchen
3GB RAM, ARM Cortex-A53 (4x 1.50GHz)
(1)
LAN - RJ-45 PoE++ (10/100/1000Base-T, 60W)
Suchen
4
(1)
LAN - RJ-45 PoE (10/100/1000Base-T, 15.4W)
Suchen
4
(1)
LAN - RJ-45 PoE+ (1000Base-T, 30W)
Suchen
6
(1)
802.11n (Wi-Fi 4) 2.4GHz
Suchen
300Mbit/s
(1)
802.11ac (Wi-Fi 5) 5GHz
Suchen
1733Mbit/s (2x2, 160MHz, 256-QAM)
(1)
802.11ax (Wi-Fi 6 / Wi-Fi 6E) 2.4GHz
Suchen
574Mbit/s (2x2, 40MHz, 1024-QAM)
(1)
802.11ax (Wi-Fi 6 / Wi-Fi 6E) 5GHz
Suchen
2402Mbit/s (2x2, 160MHz, 1024-QAM)
(1)
802.11ax (Wi-Fi 6 / Wi-Fi 6E) 6GHz
Suchen
2402Mbit/s (2x2, 160MHz, 1024-QAM)
(1)
802.11be (Wi-Fi 7) 5GHz
Suchen
2882Mbit/s (2x2, 160MHz, 4096-QAM)
(1)
802.11be (Wi-Fi 7) 6GHz
Suchen
5764Mbit/s (2x2, 320MHz, 4096-QAM)
(1)
802.11be (Wi-Fi 7) 2.4GHz
Suchen
688Mbit/s (2x2, 40MHz, 4096-QAM)
(1)
LAN - RJ-45 PoE PD (1000Base-T, Netzanschluss)
Suchen
1
(1)
Firewalls & Router
Firewalls & Router
sortiert nach:
Relevanz
Verfügbarkeit
Preis aufsteigend
Preis absteigend
Name (A-Z)
Name (Z-A)
Neuheit
Bestseller
Mehr laden
Seiten Limit
30 Pro Seite
60 Pro Seite
120 Pro Seite
Seite
0
von
0
Filiale auswählen
×
Schließen
Schließen
Technische Daten